หน้า: 1 ... 17 18 [19] 20 21

รวมพลคนชอบ HiMedia HD900B ครับ

  • zhouxun
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 22
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #324 เมื่อ: มกราคม 09, 2013, 11:56:41 pm »

ไม่อ่าน sub นี่ บางทีผมก็ต้องไปปรับต้อง menu ที่รีโมทย์เพื่อเลือก sub เอง ลองดุครับเป็นหลายเรื่องเหมือนกัน
บันทึกการเข้า
  • concerto
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 17
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #325 เมื่อ: มกราคม 10, 2013, 12:01:14 pm »

ไม่อ่าน sub นี่ บางทีผมก็ต้องไปปรับต้อง menu ที่รีโมทย์เพื่อเลือก sub เอง ลองดุครับเป็นหลายเรื่องเหมือนกัน
ผมกดสลับได้ ซับ1 ซับ2 ได้ แต่ก็ไม่ขึ้นทั้งสองอันอ่ะครับ
บันทึกการเข้า
  • vitty
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 698
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #326 เมื่อ: มกราคม 10, 2013, 01:07:18 pm »

ไม่อ่าน sub นี่ บางทีผมก็ต้องไปปรับต้อง menu ที่รีโมทย์เพื่อเลือก sub เอง ลองดุครับเป็นหลายเรื่องเหมือนกัน
ผมกดสลับได้ ซับ1 ซับ2 ได้ แต่ก็ไม่ขึ้นทั้งสองอันอ่ะครับ

http://www.mythpcthai.com/wp/?p=1110
บันทึกการเข้า
  • concerto
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 17
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #327 เมื่อ: มกราคม 10, 2013, 07:14:26 pm »

ไม่อ่าน sub นี่ บางทีผมก็ต้องไปปรับต้อง menu ที่รีโมทย์เพื่อเลือก sub เอง ลองดุครับเป็นหลายเรื่องเหมือนกัน
ผมกดสลับได้ ซับ1 ซับ2 ได้ แต่ก็ไม่ขึ้นทั้งสองอันอ่ะครับ

http://www.mythpcthai.com/wp/?p=1110

ขอบพระคุณอย่างสูงเลยครับ ทำตามลิงค์แล้วสามารถเปิดซับได้แล้ว ขอบคุณจริงๆครับ รัก
บันทึกการเข้า
  • aunneng
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 30
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #328 เมื่อ: มกราคม 12, 2013, 07:38:04 am »

ผมอัพ FW ตัว 1.0.4.20 แล้ว
ทำไมมันเลื่อนไปตำแหน่งเวลาที่เราต้องการเล่นไม่ได้ครับ
คือกดเลื่อนไปที่ละสเตปได้ แต่เลือกเวลามันไม่ไปครับ พาลจะแฮงค์เอาด้วย
ใครเป็นบ้างครับ แก้ไขยังไงครับ
บันทึกการเข้า
  • vwgolf
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 49
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #329 เมื่อ: มกราคม 13, 2013, 09:16:56 am »

เครื่อง 910B Firmware 1.0.4.20 ซื้อมาจะ 1 เดือนแล้ว ใช้งานได้ปกติ แต่ติดปัญหาอยู่อย่างเดียวคือ Internal HDD ไม่เก็บหนัง  ทำอยู่หลายรอบก็เหมือนเดิม  และ
Internal HDD ที่ผมใช้ลุกนี้มีขนาด 1 TB มีข้อมูลหนังอยู่แล้วประมาณ 800G กว่าๆ เหลือ Free Space 61G  ซึ่งเดิมอยู่บนเครื่อง Egreat R200 ใช้งานได้ดีไม่มีปัญหา  ลักษณะอาการคือ
1 .ผมได้ทำต่อ External HDD เข้ากับตัวเครื่อง 910B ผ่าน USB 3.0 

2 ได้ทำการ ก๊อปปี้ไฟล์หนัง จาก Ext.HDD ไปยัง  Int.HDD

3. ก๊อปปี้ไฟล์หนังสมบูรณ์แล้ว  ก็มาทดสอบดูบน Int.HDD ได้ปกติดี 

4. แต่หลังจากนั้นก็ปิดเครื่อง และมาเปิดอีกทีไฟล์มันไม่อยู่แล้ว เครื่องมันลบไฟล์ที่ผมเพิ่งใส่ลงไป

5. ผมมาเช็คพื้นที่ใน Int HDD. มันคืนพื้นที่ใน HDD ให้ เหลือ 61G เหมือนเดิม  ไฟล์เดิม ๆ อยู่ครบ แต่ไฟล์ที่เข้าไปใหม่ไม่หายหมด


6. ทดสอบการโหลดบิตด้วย 910B  ไปยังInt.HDD ลูกนี้ เครื่องมันสร้าง Folder "BT" และเก็บหนังในนี้

7. โหลดบิตเสร็จ ดูหนังได้สมบูรณ์

8. ปิดเครื่องมาเปิดใหม่ อาการก็เหมือน ข้อ 4 และ 5

อยากทราบว่ามันเกิดจากสาเหตุใดครับ ต้องเข้าไป setting ที่ไหนครับ
บันทึกการเข้า
  • supawit_k
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 4
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #330 เมื่อ: มกราคม 13, 2013, 02:36:24 pm »

มีคำถามมาปรึกษาครับ
1) ไม่ทราบว่า Firmware ที่โหลดมา app android ที่มีทำไมเปิดไม่ขึ้นเลยครับ
2) จะลง app ใหม่ยังไงครับ ดูเหมือนจะไม่ค่อยมีใครมีปัญหาไม่เจอ app ใน SD Card ที่เสียบเข้าไปเลยอะ
3) เปิด BT Process แล้ว แต่เข้า web เพื่อโหลดไฟล์เข้าไม่ได้ครับ ดู ip ที่ network info แล้ว พิมพ์เข้าตามนั้นแต่เข้าไม่ได้ครับ

ใครพอจะรู้วิธีแก้ปัญหาช่วยทีนะครับ หาที่ mixi หรือ ที่นี่ ก็ไม่เจอวิธีแก้ปัญหาครับ  ไม่เอา ไม่ยอม ไม่เอา ไม่ยอม ไม่เอา ไม่ยอม  ปลื้ม
บันทึกการเข้า
  • supawit_k
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 4
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #331 เมื่อ: มกราคม 13, 2013, 05:31:49 pm »

IO File manager เปิดก็ไม่ขึ้นครับ ทั้งๆที่เป็น official firmware ต้องไปปรับตรงไหนครับ  เขย่า  โขกกำแพง  เศร้า
บันทึกการเข้า
  • aunneng
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 30
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #332 เมื่อ: มกราคม 13, 2013, 06:09:07 pm »

เครื่อง 910B Firmware 1.0.4.20 ซื้อมาจะ 1 เดือนแล้ว ใช้งานได้ปกติ แต่ติดปัญหาอยู่อย่างเดียวคือ Internal HDD ไม่เก็บหนัง  ทำอยู่หลายรอบก็เหมือนเดิม  และ
Internal HDD ที่ผมใช้ลุกนี้มีขนาด 1 TB มีข้อมูลหนังอยู่แล้วประมาณ 800G กว่าๆ เหลือ Free Space 61G  ซึ่งเดิมอยู่บนเครื่อง Egreat R200 ใช้งานได้ดีไม่มีปัญหา  ลักษณะอาการคือ
1 .ผมได้ทำต่อ External HDD เข้ากับตัวเครื่อง 910B ผ่าน USB 3.0 

2 ได้ทำการ ก๊อปปี้ไฟล์หนัง จาก Ext.HDD ไปยัง  Int.HDD

3. ก๊อปปี้ไฟล์หนังสมบูรณ์แล้ว  ก็มาทดสอบดูบน Int.HDD ได้ปกติดี 

4. แต่หลังจากนั้นก็ปิดเครื่อง และมาเปิดอีกทีไฟล์มันไม่อยู่แล้ว เครื่องมันลบไฟล์ที่ผมเพิ่งใส่ลงไป

5. ผมมาเช็คพื้นที่ใน Int HDD. มันคืนพื้นที่ใน HDD ให้ เหลือ 61G เหมือนเดิม  ไฟล์เดิม ๆ อยู่ครบ แต่ไฟล์ที่เข้าไปใหม่ไม่หายหมด


6. ทดสอบการโหลดบิตด้วย 910B  ไปยังInt.HDD ลูกนี้ เครื่องมันสร้าง Folder "BT" และเก็บหนังในนี้

7. โหลดบิตเสร็จ ดูหนังได้สมบูรณ์

8. ปิดเครื่องมาเปิดใหม่ อาการก็เหมือน ข้อ 4 และ 5

อยากทราบว่ามันเกิดจากสาเหตุใดครับ ต้องเข้าไป setting ที่ไหนครับ
900b ก็เป็นคล้ายๆกัน ลบหนังใน HDD ไม่ว่าจะ Int หรือ Ext ได้
แต่พอมาเปิดดูอีกที อ้าว!ยังอยู่
เวลาจะลบ ผมเลยไปลบใน Com เอา แน่นอนกว่า
ปล.โทษทีครับ ไม่ได้ช่วยตอบเลย
บันทึกการเข้า
  • kajkarn
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 497
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #333 เมื่อ: มกราคม 13, 2013, 08:42:24 pm »

 เหม่อ เหม่อ เหม่อ เหม่อ ดาวน์โหลดคู่มือภาษาไทย 900B ได้ที่ไหนครับ.....
บันทึกการเข้า
  • vwgolf
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 49
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #334 เมื่อ: มกราคม 14, 2013, 10:57:23 pm »

เครื่อง 910B Firmware 1.0.4.20 ซื้อมาจะ 1 เดือนแล้ว ใช้งานได้ปกติ แต่ติดปัญหาอยู่อย่างเดียวคือ Internal HDD ไม่เก็บหนัง  ทำอยู่หลายรอบก็เหมือนเดิม  และ
Internal HDD ที่ผมใช้ลุกนี้มีขนาด 1 TB มีข้อมูลหนังอยู่แล้วประมาณ 800G กว่าๆ เหลือ Free Space 61G  ซึ่งเดิมอยู่บนเครื่อง Egreat R200 ใช้งานได้ดีไม่มีปัญหา  ลักษณะอาการคือ
1 .ผมได้ทำต่อ External HDD เข้ากับตัวเครื่อง 910B ผ่าน USB 3.0 

2 ได้ทำการ ก๊อปปี้ไฟล์หนัง จาก Ext.HDD ไปยัง  Int.HDD

3. ก๊อปปี้ไฟล์หนังสมบูรณ์แล้ว  ก็มาทดสอบดูบน Int.HDD ได้ปกติดี 

4. แต่หลังจากนั้นก็ปิดเครื่อง และมาเปิดอีกทีไฟล์มันไม่อยู่แล้ว เครื่องมันลบไฟล์ที่ผมเพิ่งใส่ลงไป

5. ผมมาเช็คพื้นที่ใน Int HDD. มันคืนพื้นที่ใน HDD ให้ เหลือ 61G เหมือนเดิม  ไฟล์เดิม ๆ อยู่ครบ แต่ไฟล์ที่เข้าไปใหม่ไม่หายหมด


6. ทดสอบการโหลดบิตด้วย 910B  ไปยังInt.HDD ลูกนี้ เครื่องมันสร้าง Folder "BT" และเก็บหนังในนี้

7. โหลดบิตเสร็จ ดูหนังได้สมบูรณ์

8. ปิดเครื่องมาเปิดใหม่ อาการก็เหมือน ข้อ 4 และ 5

อยากทราบว่ามันเกิดจากสาเหตุใดครับ ต้องเข้าไป setting ที่ไหนครับ
900b ก็เป็นคล้ายๆกัน ลบหนังใน HDD ไม่ว่าจะ Int หรือ Ext ได้
แต่พอมาเปิดดูอีกที อ้าว!ยังอยู่
เวลาจะลบ ผมเลยไปลบใน Com เอา แน่นอนกว่า
ปล.โทษทีครับ ไม่ได้ช่วยตอบเลย

ตอบเป็นข้อมูลนิดหน่อยก็ขอบคุณมาก ๆ เลยครับ ปลื้ม

เมื่อวานไปปรีกษาร้าน Digifile  ที่พันธ์ทิพย์ กับปัญหาที่เกิดขึ้น แค่เอ่ยว่า copy จาก ext.hdd ไป int.hdd ทางร้านบอกเป็นทุกเครื่อง ต้องทำการ up firmware ใหม่ รับรองหายแน่นอน เลยเอา firmware จากที่ร้านมา 2 เวอร์ชั่น 

1. firmware 1.0.5...   อาการหนักกว่าเดิมลบไฟล์ไม่ได้ ก๊อปปี้ลงไปก็ไม่ได้  ก๊อปได้ไฟล์ก็หาย
2. firmware 1.0.4.20 มันก็ตัวเดิม ใส่ลงไปอาการก็เหมือนเดิม

สรุป ไม่มีอะไรดีขึ้นเลย  ใครช่วยได้บ้างครับ
บันทึกการเข้า
  • duke1
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 49
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #335 เมื่อ: มกราคม 17, 2013, 03:49:32 am »

ผมอยากได้ เฟิมเวอร์ ไทยอะครับมีครายใจดีให้ได้บ้าง
บันทึกการเข้า
  • Skarytoy
  • LCD TV member
  • **
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 93
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #336 เมื่อ: มกราคม 21, 2013, 10:20:05 am »

เจอปัญหาเหมือนกันครับ...copy ไฟล์ complete เรียบร้อยครับ
จาก HDD ลง External
แต่ปรากฎว่า ไฟล์ไม่มีครับ
ไม่ทราบเพื่อนๆ แก้ปัญหายังไงครับ
บันทึกการเข้า
  • sornlcdtv
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 20
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #337 เมื่อ: มกราคม 22, 2013, 01:42:11 pm »

เล่นมานานพอควร  HiMedia HD900B ช่วงหลังนี้สะดุดบ่อยครับ Update Firmware ล่าสุดแล้วครับลองใช้ทั้ง .4.20 กับ .4.26
HDD ใส่ในเครื่องก็สะดุดบ้าง คือมีอาการค้างสัก 5-10 วินาทีครับ
ลองแฟลชไดรฟ์ก็สะดุดบ้าง
External Hdd ก็ สะดุดบ้าง
สะดุดไม่มากครับ แต่คนดูหนังถือว่าเสียอารมณ์อย่างมากครับ


อีกสองตัวที่เล่นคือ  เลข8 500x  กับ ดูนตัวเล็ก TV-301 ยังไม่มีอาการสะดุดแต่อย่างใด
ใช้Firmware ตั้งแต่ตอนซื้อมา ยังไม่ได้อัพใหม่ เพราะไม่มีปัญหาอะไรเลยไม่ได้อัพครับ
« แก้ไขครั้งสุดท้าย: มกราคม 22, 2013, 01:43:35 pm โดย sornlcdtv »
บันทึกการเข้า
  • komkid
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 2
  • ดูรายละเอียด
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #338 เมื่อ: กุมภาพันธ์ 03, 2013, 11:51:32 am »

ต้องกด Eject ที่ Remote ก่อนถอดครับ
บันทึกการเข้า
  • hiroto437
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 5
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #339 เมื่อ: กุมภาพันธ์ 07, 2013, 09:35:25 pm »

ผมซื้อ  910B มา พยายามจะ Copy หนังลง Internal HDD แต่ทำไม่ได้ ลองทั้ง Lan และ Wifi แล้ว Computer ทำการ ไปที่ HD player ได้ แต่ Copy หรือทำอะไรไม่ได้เลย  Ping เจออย่างเดียว ช่วยแนะนำด้วยครับ
« แก้ไขครั้งสุดท้าย: กุมภาพันธ์ 07, 2013, 09:36:00 pm โดย hiroto437 »
บันทึกการเข้า
  • duke1
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 49
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #340 เมื่อ: กุมภาพันธ์ 12, 2013, 02:04:14 am »

ผมซื้อ  910B มา พยายามจะ Copy หนังลง Internal HDD แต่ทำไม่ได้ ลองทั้ง Lan และ Wifi แล้ว Computer ทำการ ไปที่ HD player ได้ แต่ Copy หรือทำอะไรไม่ได้เลย  Ping เจออย่างเดียว ช่วยแนะนำด้วยครับ

format จาก เครื่อง 910 ก่อนครับ
บันทึกการเข้า
  • GARFIELD99
  • LCD TV member
  • **
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 102
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนชอบ HiMedia HD900B ครับ
« ตอบ #341 เมื่อ: มีนาคม 10, 2013, 08:57:29 pm »

ต้องการ firmware HD900B 1.0.4.26 โหลดที MIXI แล้วโหลดไม่ได้ครับ จะหาโหลดได้ที่ไหนครับแน่ะนำทีครับ
บันทึกการเข้า
หน้า: 1 ... 17 18 [19] 20 21
กระโดดไป: