หน้า: 1 ... 57 58 [59] 60 61 ... 176

รวมพลคนใช้ Egreat รอบ2

  • Metallica
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 45
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1044 เมื่อ: ตุลาคม 24, 2011, 04:20:36 pm »

ขอบคุนคุณ vun99  มากครับ อธิบายละเอียดมาก สาย USB หัวเหลี่ยมๆแบบนี้คือพวกสายปริ๊นเตอร์นี่เอง รู้สึกที่บ้านจะมีเก็บไว้อยู่  ปลื้ม
บันทึกการเข้า
  • vun99
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 794
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1045 เมื่อ: ตุลาคม 25, 2011, 04:06:59 pm »

FW ใหม่ 1185 จ้า
Firmware v2.4.5.8 Egreat chip RTD1185 (R1-II, R180, R100, R200-II, R800)
http://ftp://220.231.142.130/Firmware/R200II_FW_20111024/R1-II_R100_R180_R200-II_R6A-II_R800_FW_2.4.5.8_20111024.rar

ปล.ไม่มีเวลาเทสครับ ลองดูเอง เพราะน้องน้ำมาหาที่หน้าบ้านแล้ว
บันทึกการเข้า

TV : sharp 40" 40L500M
HD Player : Xtreamer pro & Egreat R1-II
Power Box SU602 + Noise Filter
HDMI : LCDTVTHAILAND 2 m.
Docking : ICY BOX & EZ Doc
  • jong
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 258
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1046 เมื่อ: ตุลาคม 26, 2011, 08:01:56 am »

FW ใหม่ 1185 จ้า
Firmware v2.4.5.8 Egreat chip RTD1185 (R1-II, R180, R100, R200-II, R800)
http://ftp://220.231.142.130/Firmware/R200II_FW_20111024/R1-II_R100_R180_R200-II_R6A-II_R800_FW_2.4.5.8_20111024.rar

ปล.ไม่มีเวลาเทสครับ ลองดูเอง เพราะน้องน้ำมาหาที่หน้าบ้านแล้ว


ขอบคุณครับ  แต่ผมคงเทสไม่เป็นนะครับว่าดีหือว่าไม่ไดี  เพราะไม่ค่อยได้ใช้  และใช้ก็ยังไม่ครบทุกการใช้งานครับ ดูหนังอย่างเดียว  เพราะที่บ้านไม่มีเน็ต  เลยไม่สามารถเทสอย่างอื่นได้  ไม่รู้เมื่อไหร่ ทีโอที จะยืดสายให้ถึงบ้านผมซะที

แต่ว่า  โหลดไม่ได้ครับ
บันทึกการเข้า

Panasonic THP42U30T
Egreat R200ll
  • noom9888
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 772
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1047 เมื่อ: ตุลาคม 26, 2011, 09:50:57 am »

มีออกมาใหม่วันนี้

CS r0.3.5 base ACRyan_v7.4.6.r5440 (R1 /R2A /R6A /R200 / Asus HDP-R1)

PLEASE DON'T ATTEMPT UNLESS YOU CAN RECOVER WITH RESET BUTTON
Interfece : base on ACRyan v7.4.6.r5440 (9 August 2011)
Stage/Scope: stable/change base + rebuild FW

หน้าตา Playon 2 รึป่าวคับ
บันทึกการเข้า
  • vun99
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 794
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1048 เมื่อ: ตุลาคม 26, 2011, 02:04:49 pm »

FW ใหม่ 1185 จ้า
Firmware v2.4.5.8 Egreat chip RTD1185 (R1-II, R180, R100, R200-II, R800)
http://ftp://220.231.142.130/Firmware/R200II_FW_20111024/R1-II_R100_R180_R200-II_R6A-II_R800_FW_2.4.5.8_20111024.rar

ปล.ไม่มีเวลาเทสครับ ลองดูเอง เพราะน้องน้ำมาหาที่หน้าบ้านแล้ว


ขอบคุณครับ  แต่ผมคงเทสไม่เป็นนะครับว่าดีหือว่าไม่ไดี  เพราะไม่ค่อยได้ใช้  และใช้ก็ยังไม่ครบทุกการใช้งานครับ ดูหนังอย่างเดียว  เพราะที่บ้านไม่มีเน็ต  เลยไม่สามารถเทสอย่างอื่นได้  ไม่รู้เมื่อไหร่ ทีโอที จะยืดสายให้ถึงบ้านผมซะที

แต่ว่า  โหลดไม่ได้ครับ

เอาลิงค์นี้ไปอีกอันละกัน ผมอัพเอง
http://v3.gushare.com/file.php?file=ef2151b04bacfc0effd6983cd45f67ed
บันทึกการเข้า

TV : sharp 40" 40L500M
HD Player : Xtreamer pro & Egreat R1-II
Power Box SU602 + Noise Filter
HDMI : LCDTVTHAILAND 2 m.
Docking : ICY BOX & EZ Doc
  • rrrgogogo
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 35
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1049 เมื่อ: ตุลาคม 26, 2011, 06:21:05 pm »

ผมใช้ Egreat R200II ครับ ปรกติเวลาเปิดเครื่องมา(ตั้ง HDMI Auto) มันก็ขึ้น 1080p ตลอด แต่วันนี้ตอนเปิดมามันจะขึ้นที่จอทีวีว่าไม่มีสัญญาณ
สักพักจึงจะขึ้นภาพมา แต่ก็จะกลายเป็น 1080i เองตลอดเลย ไม่ทราบว่าพอจะแก้ได้มั้ยครับ ตอนนี้ดูหนังก็เป็น 1080i ตลอด
โดยที่ตัวเครื่องก็ขึ้นแค่ 1080i ลองต่อกับคอม อัพเกรดเฟิร์มแวร์ล่าสุด หรือถอดเปลี่ยนสาย และ restore factory default แล้วก็ไม่หายครับ

ผมตั้งค่าที่เมนู Video เป็น HDMI Auto แล้วด้วย อาการนี้เพิ่งเป็นวันนี้เลย ไม่ทราบว่าจะแก้ไขได้ยังไงครับ ขอบคุณครับ

รบกวนด้วยครับ
« แก้ไขครั้งสุดท้าย: ตุลาคม 26, 2011, 09:52:41 pm โดย rrrgogogo »
บันทึกการเข้า
  • vun99
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 794
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1050 เมื่อ: ตุลาคม 26, 2011, 09:53:23 pm »

ผมใช้ Egreat R200II ครับ ปรกติเวลาเปิดเครื่องมา(ตั้ง HDMI Auto) มันก็ขึ้น 1080p ตลอด แต่วันนี้ตอนเปิดมามันจะขึ้นที่จอทีวีว่าไม่มีสัญญาณ
สักพักจึงจะขึ้นภาพมา แต่ก็จะกลายเป็น 1080i เองตลอดเลย ไม่ทราบว่าพอจะแก้ได้มั้ยครับ ตอนนี้ดูหนังก็เป็น 1080i ตลอด

รบกวนด้วยครับ

ก็เปลี่ยนเองเป็น 1080P เลยครับ ไม่ต้องตั้ง Auto บังคับมันไปเลย ถ้าจอเราเป็น Full HD นะแค่นี้มันก็เป็น 1080P ตลอดแล้วครับ
ของผมก็ตั้งเป็น 1080P และไม่เคยคิดจะตั้งเป็น Auto เลยด้วย
« แก้ไขครั้งสุดท้าย: ตุลาคม 26, 2011, 09:54:55 pm โดย vun99 »
บันทึกการเข้า

TV : sharp 40" 40L500M
HD Player : Xtreamer pro & Egreat R1-II
Power Box SU602 + Noise Filter
HDMI : LCDTVTHAILAND 2 m.
Docking : ICY BOX & EZ Doc
  • rrrgogogo
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 35
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1051 เมื่อ: ตุลาคม 26, 2011, 09:55:55 pm »

ผมใช้ Egreat R200II ครับ ปรกติเวลาเปิดเครื่องมา(ตั้ง HDMI Auto) มันก็ขึ้น 1080p ตลอด แต่วันนี้ตอนเปิดมามันจะขึ้นที่จอทีวีว่าไม่มีสัญญาณ
สักพักจึงจะขึ้นภาพมา แต่ก็จะกลายเป็น 1080i เองตลอดเลย ไม่ทราบว่าพอจะแก้ได้มั้ยครับ ตอนนี้ดูหนังก็เป็น 1080i ตลอด

รบกวนด้วยครับ

ก็เปลี่ยนเองเป็น 1080P เลยครับ ไม่ต้องตั้ง Auto บังคับมันไปเลย ถ้าจอเราเป็น Full HD นะแค่นี้มันก็เป็น 1080P ตลอดแล้วครับ
ของผมก็ตั้งเป็น 1080P และไม่เคยคิดจะตั้งเป็น Auto เลยด้วย

มันไม่มี 1080p ให้เลือกอะครับ มี 480 720 แล้วก็ 1080i งงเลยครับ
บันทึกการเข้า
  • vun99
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 794
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1052 เมื่อ: ตุลาคม 26, 2011, 10:30:55 pm »

ผมใช้ Egreat R200II ครับ ปรกติเวลาเปิดเครื่องมา(ตั้ง HDMI Auto) มันก็ขึ้น 1080p ตลอด แต่วันนี้ตอนเปิดมามันจะขึ้นที่จอทีวีว่าไม่มีสัญญาณ
สักพักจึงจะขึ้นภาพมา แต่ก็จะกลายเป็น 1080i เองตลอดเลย ไม่ทราบว่าพอจะแก้ได้มั้ยครับ ตอนนี้ดูหนังก็เป็น 1080i ตลอด

รบกวนด้วยครับ

ก็เปลี่ยนเองเป็น 1080P เลยครับ ไม่ต้องตั้ง Auto บังคับมันไปเลย ถ้าจอเราเป็น Full HD นะแค่นี้มันก็เป็น 1080P ตลอดแล้วครับ
ของผมก็ตั้งเป็น 1080P และไม่เคยคิดจะตั้งเป็น Auto เลยด้วย

มันไม่มี 1080p ให้เลือกอะครับ มี 480 720 แล้วก็ 1080i งงเลยครับ

ปกติมันต้องมีนะครับ ถึงแม้ว่าเป็น จอจะไม่ใช่ FULL HD เป็นแค่ HD Ready มันก็มีให้เลือกนะครับ ยังไงตอนนี้ลองรีเซ็ทการตั้งค่าจากโรงงานดูนะครับ
เครื่องอาจจะหายเอ๋อก็ได้
บันทึกการเข้า

TV : sharp 40" 40L500M
HD Player : Xtreamer pro & Egreat R1-II
Power Box SU602 + Noise Filter
HDMI : LCDTVTHAILAND 2 m.
Docking : ICY BOX & EZ Doc
  • noom9888
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 772
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1053 เมื่อ: ตุลาคม 26, 2011, 10:46:29 pm »

ผมใช้ Egreat R200II ครับ ปรกติเวลาเปิดเครื่องมา(ตั้ง HDMI Auto) มันก็ขึ้น 1080p ตลอด แต่วันนี้ตอนเปิดมามันจะขึ้นที่จอทีวีว่าไม่มีสัญญาณ
สักพักจึงจะขึ้นภาพมา แต่ก็จะกลายเป็น 1080i เองตลอดเลย ไม่ทราบว่าพอจะแก้ได้มั้ยครับ ตอนนี้ดูหนังก็เป็น 1080i ตลอด
โดยที่ตัวเครื่องก็ขึ้นแค่ 1080i ลองต่อกับคอม อัพเกรดเฟิร์มแวร์ล่าสุด หรือถอดเปลี่ยนสาย และ restore factory default แล้วก็ไม่หายครับ

ผมตั้งค่าที่เมนู Video เป็น HDMI Auto แล้วด้วย อาการนี้เพิ่งเป็นวันนี้เลย ไม่ทราบว่าจะแก้ไขได้ยังไงครับ ขอบคุณครับ

รบกวนด้วยครับ

ลองเปลี่ยนสาย HDMI เส้นอื่นเปรียบเทียบดูก่อนคับ ผมว่าสาย HDMI นิดูๆเหมือนจะง่ายเอาเข้าจิงๆมันก็ยากอยู่ในทีคับ ประมาณเรื่องการ QC คุณภาพสายน่ะคับ รวมไปถึง Hardware ก็คือจอทีวีด้วยคับแต่ละตัวระดับการรับ Input ก็แตกต่างกันไปคับ
บันทึกการเข้า
  • rrrgogogo
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 35
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1054 เมื่อ: ตุลาคม 26, 2011, 10:51:20 pm »

ครับคือตอนนี้ผมลองทำหลายอย่างมาก คือ reset ค่าโรงงาน, ลองเสียบสายกับจออื่น (แต่จอผม full HD ครับ SAMSUNG D5000), ลองเปิดเครื่อง EGREAT โดยไม่เสียบสาย ก็ขึ้นที่ตัวเครื่องว่า 1080i เหนื่อยใจ ไม่แน่ใจว่าลองเปลี่ยนสายจะหายเปล่า แต่ถ้ามันเป็น 1080i ตั้งแต่จากเครื่องสงสัยจะยากครับ แต่ผมใช้สายแถมมากับเครื่อง ถ้ามีโอกาสหนีน้ำออกไปซื้อสายได้ จะลองเปลี่ยนดูครับ  ไม่เอา ไม่ยอม

เคยเล่นมาตั้งสองสามเดือนไม่เคยเป็นเลย เพิ่งจะเป็นวันนี้ครับ T_T
« แก้ไขครั้งสุดท้าย: ตุลาคม 26, 2011, 10:58:30 pm โดย rrrgogogo »
บันทึกการเข้า
  • ppcboy
  • Full LED TV member
  • ****
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 843
  • ดูรายละเอียด อีเมล์
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1055 เมื่อ: ตุลาคม 27, 2011, 12:02:29 am »

ครับคือตอนนี้ผมลองทำหลายอย่างมาก คือ reset ค่าโรงงาน, ลองเสียบสายกับจออื่น (แต่จอผม full HD ครับ SAMSUNG D5000), ลองเปิดเครื่อง EGREAT โดยไม่เสียบสาย ก็ขึ้นที่ตัวเครื่องว่า 1080i เหนื่อยใจ ไม่แน่ใจว่าลองเปลี่ยนสายจะหายเปล่า แต่ถ้ามันเป็น 1080i ตั้งแต่จากเครื่องสงสัยจะยากครับ แต่ผมใช้สายแถมมากับเครื่อง ถ้ามีโอกาสหนีน้ำออกไปซื้อสายได้ จะลองเปลี่ยนดูครับ  ไม่เอา ไม่ยอม

เคยเล่นมาตั้งสองสามเดือนไม่เคยเป็นเลย เพิ่งจะเป็นวันนี้ครับ T_T

- ถอดสาย HDMI ออกก่อนครับ จากนั้นลองเปลี่ยนไปใช้สาย AV แทน(สีเหลือง)
- เมื่อต่อด้วยสาย AV ได้แล้วลองปรับเป็น 1080P 60Hz ครับ
- เสียบสาย HDMI กลับครับ แล้วลองทดสอบด้วยสาย HDMI ใหม่ครับ
บันทึกการเข้า
  • mballx
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 261
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1056 เมื่อ: ตุลาคม 27, 2011, 06:17:10 am »

ครับคือตอนนี้ผมลองทำหลายอย่างมาก คือ reset ค่าโรงงาน, ลองเสียบสายกับจออื่น (แต่จอผม full HD ครับ SAMSUNG D5000), ลองเปิดเครื่อง EGREAT โดยไม่เสียบสาย ก็ขึ้นที่ตัวเครื่องว่า 1080i เหนื่อยใจ ไม่แน่ใจว่าลองเปลี่ยนสายจะหายเปล่า แต่ถ้ามันเป็น 1080i ตั้งแต่จากเครื่องสงสัยจะยากครับ แต่ผมใช้สายแถมมากับเครื่อง ถ้ามีโอกาสหนีน้ำออกไปซื้อสายได้ จะลองเปลี่ยนดูครับ  ไม่เอา ไม่ยอม

เคยเล่นมาตั้งสองสามเดือนไม่เคยเป็นเลย เพิ่งจะเป็นวันนี้ครับ T_T

- ถอดสาย HDMI ออกก่อนครับ จากนั้นลองเปลี่ยนไปใช้สาย AV แทน(สีเหลือง)
- เมื่อต่อด้วยสาย AV ได้แล้วลองปรับเป็น 1080P 60Hz ครับ
- เสียบสาย HDMI กลับครับ แล้วลองทดสอบด้วยสาย HDMI ใหม่ครับ

ตามนี้เลยที่เคยทำได้ เหมือนมันต้องตั้งค่าผ่าน av
บันทึกการเข้า

audio cable
http://www..com/forums/showthread.php/387825-QED-audio-cable
  • rrrgogogo
  • Flat TV member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 35
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1057 เมื่อ: ตุลาคม 27, 2011, 08:10:59 am »

ครับคือตอนนี้ผมลองทำหลายอย่างมาก คือ reset ค่าโรงงาน, ลองเสียบสายกับจออื่น (แต่จอผม full HD ครับ SAMSUNG D5000), ลองเปิดเครื่อง EGREAT โดยไม่เสียบสาย ก็ขึ้นที่ตัวเครื่องว่า 1080i เหนื่อยใจ ไม่แน่ใจว่าลองเปลี่ยนสายจะหายเปล่า แต่ถ้ามันเป็น 1080i ตั้งแต่จากเครื่องสงสัยจะยากครับ แต่ผมใช้สายแถมมากับเครื่อง ถ้ามีโอกาสหนีน้ำออกไปซื้อสายได้ จะลองเปลี่ยนดูครับ  ไม่เอา ไม่ยอม

เคยเล่นมาตั้งสองสามเดือนไม่เคยเป็นเลย เพิ่งจะเป็นวันนี้ครับ T_T

- ถอดสาย HDMI ออกก่อนครับ จากนั้นลองเปลี่ยนไปใช้สาย AV แทน(สีเหลือง)
- เมื่อต่อด้วยสาย AV ได้แล้วลองปรับเป็น 1080P 60Hz ครับ
- เสียบสาย HDMI กลับครับ แล้วลองทดสอบด้วยสาย HDMI ใหม่ครับ

ตามนี้เลยที่เคยทำได้ เหมือนมันต้องตั้งค่าผ่าน av
ลองดูแล้วครับ ตั้งค่า1080p ด้วยสาย av ได้ แต่พอกลับมาเป็น HDMI ก็ได้แค่ 1080I เหมือนเดิม
อย่างนี้เป็นที่สานแล้วใช่มั้ยคับ

update ครับ ไปซื้อสายใหม่มาแล้ว ก็ยังเป็นปัญหาเดิมคือได้แค่ 1080i ไม่รู้จะทำยังไงดีแล้ว เดี๋ยวจะลองอัพเฟิร์มแวร์ดูอีกทีครับ  เศร้า
อัพเฟิร์มแวร์อีกรอบก็ไม่ได้ ไม่รู้จะทำยังไงดีแล้วคับ ว่าจะหาความบันเทิงตอนเครียดน้ำท่วมซะหน่อย
ดันมาเครียดเรื่องนี้แทนT_T
« แก้ไขครั้งสุดท้าย: ตุลาคม 27, 2011, 02:02:55 pm โดย rrrgogogo »
บันทึกการเข้า
  • basf
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 7
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1058 เมื่อ: ตุลาคม 27, 2011, 04:10:10 pm »

cristianstoica
26th October 2011, 03:24
*** EXPERIMENTAL ****
CS 2in1 r1.4.1 base ACRyan_v7.4.6.r5440 and CS SDK4 (R1 /R2A /R6A /R200)
PLEASE DON'T ATTEMPT UNLESS YOU CAN RECOVER WITH RESET BUTTON
Interfece : base on ACRyan v7.4.6.r5440 (9 August 2011)
Stage/Scope: experimental/ build 2in1 fW
Stability: Don't know, need more checking ...

Add:
- unofficial firmware 1.0.3a(DvdPlayer) based on sdk4
- CS r0.3.5 base ACRyan_v7.4.6.r5440
- CS_SDK4_r1.0.5b_for_EG-R1_R6_R200 (not supported)
Know problemes
1 - ACRryan interface slow (tips use skin4 or disabled/clear scan in both interface)
2 - ACRryan skin4 sometime not return to HomeMenu (tips press RED+Home)
3 - Problemes report by 'abulafiab' sometime IMS/YouTube/HDD links not work maybe still exist.
4 - .... feel free to fill ....
Photo Gallery because everybody ask


ACRyan Jukebox



IMS Movie Jukebox PhotoView


IMS Movie JukeboxMovieWallView

Folositi pe propria raspundere(Use at your own risk).
Special thanks to developers from ACRyan, vb6rocod, ,csgabe, moServices and others contributors. CS
PS: Do not quote the entire post, only:
(nu citati intregul post, doar:)
CITAT
CS 2in1 r1.4.1 base ACRyan_v7.4.6.r5440

CODSURSA
อ้างถึง
บันทึกการเข้า
  • mballx
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 261
  • ดูรายละเอียด
Re: รวมพลคนใช้ Egreat รอบ2
« ตอบ #1059 เมื่อ: ตุลาคม 27, 2011, 07:07:34 pm »

ครับคือตอนนี้ผมลองทำหลายอย่างมาก คือ reset ค่าโรงงาน, ลองเสียบสายกับจออื่น (แต่จอผม full HD ครับ SAMSUNG D5000), ลองเปิดเครื่อง EGREAT โดยไม่เสียบสาย ก็ขึ้นที่ตัวเครื่องว่า 1080i เหนื่อยใจ ไม่แน่ใจว่าลองเปลี่ยนสายจะหายเปล่า แต่ถ้ามันเป็น 1080i ตั้งแต่จากเครื่องสงสัยจะยากครับ แต่ผมใช้สายแถมมากับเครื่อง ถ้ามีโอกาสหนีน้ำออกไปซื้อสายได้ จะลองเปลี่ยนดูครับ  ไม่เอา ไม่ยอม

เคยเล่นมาตั้งสองสามเดือนไม่เคยเป็นเลย เพิ่งจะเป็นวันนี้ครับ T_T

- ถอดสาย HDMI ออกก่อนครับ จากนั้นลองเปลี่ยนไปใช้สาย AV แทน(สีเหลือง)
- เมื่อต่อด้วยสาย AV ได้แล้วลองปรับเป็น 1080P 60Hz ครับ
- เสียบสาย HDMI กลับครับ แล้วลองทดสอบด้วยสาย HDMI ใหม่ครับ

ตามนี้เลยที่เคยทำได้ เหมือนมันต้องตั้งค่าผ่าน av
ลองดูแล้วครับ ตั้งค่า1080p ด้วยสาย av ได้ แต่พอกลับมาเป็น HDMI ก็ได้แค่ 1080I เหมือนเดิม
อย่างนี้เป็นที่สานแล้วใช่มั้ยคับ

update ครับ ไปซื้อสายใหม่มาแล้ว ก็ยังเป็นปัญหาเดิมคือได้แค่ 1080i ไม่รู้จะทำยังไงดีแล้ว เดี๋ยวจะลองอัพเฟิร์มแวร์ดูอีกทีครับ  เศร้า
อัพเฟิร์มแวร์อีกรอบก็ไม่ได้ ไม่รู้จะทำยังไงดีแล้วคับ ว่าจะหาความบันเทิงตอนเครียดน้ำท่วมซะหน่อย
ดันมาเครียดเรื่องนี้แทนT_T
ถ้ายังไม่ได้ น่าจะเป็นที่พอร์ต+ชิบ hdmi แล้วครับ
บันทึกการเข้า

audio cable
http://www..com/forums/showthread.php/387825-QED-audio-cable
  • nt4884
  • New member
  • *
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 5
  • ดูรายละเอียด

ผมใช้ win 7 ต้องการโอนไฟล์จากคอม ไปยัง HD ในเครื่อง EG ผ่านสาย Lan ไม่ทราบต้อง set-up และทำอย่างไร ครับ  รบกวนบอกเป็น step ฯ ด้วยนะครับ  ขอบคุณมาก ฯ ครับ..
บันทึกการเข้า
  • jong
  • Edge LED TV member
  • ***
  • ออฟไลน์ ออฟไลน์
  • กระทู้: 258
  • ดูรายละเอียด อีเมล์

ผมใช้ win 7 ต้องการโอนไฟล์จากคอม ไปยัง HD ในเครื่อง EG ผ่านสาย Lan ไม่ทราบต้อง set-up และทำอย่างไร ครับ  รบกวนบอกเป็น step ฯ ด้วยนะครับ  ขอบคุณมาก ฯ ครับ..

โอนผ่านสาย USB เร็วกว่านะครับ
1.โดยนำสายUSB  ต่อเข้าที่เครื่องคอม
2.เสียบสายไฟที่เครื่องEG แล้วเปิดสวิทซ์ที่เครื่อง EG
3. จะได้ HDD Ext  มาหนึ่งลูก  แล้วลุยเลย

โอนผ่านสายแลน

คงจะทำเหมือนกับ การตั้งค่าเครือข่ายทั่วไปนะครับ
เช่น เครื่องคอมเรา IP                   192.168.1.2
                       Subnet Mask  255.255.255.0
                       Geteway        192.168.1.1

เข้าไปตั้งค่าที่เครื่อง EG  Network เป็น
                       IP                   192.168.1.3
                       Subnet Mask  255.255.255.0
                       Geteway        192.168.1.1

กรณีนี้ ตามระบบเน็ตเวิอร์ก น่าจะใช้สานแลนแบบครอสนะครับ ถ้าต่อตรง  เครื่องอาจจะมองไม่เห็นกันได้
แต่ถ้ามีเร๊าเตอร์ ก็สามารถใช้สายแลนปกติ หรือสายแลนแบบต่อตรง ได้เลย ผมว่า ใช้งานผ่านเร๊าเตอร์ สะดวกที่สุดครับ

เมื่อต่อเสร็จแล้ว  ถ้าเครื่องคอมมีหนัง  ก็สามารถ ดูหนังจากเครื่องคอมเราได้เลย  หรือว่า คอมเราต่อเน็ตอยู่
เราก็สามารถที่จะให้เครื่อง EG เราออกเน็ตได้ด้วย  หรือจะโอนไฟล์ ไปมาระหว่างกันก็ได้

เท่าที่เคยทำมา  จะเป็นแบบนี้ครับ  แต่ถ้าจะไห้เลือกนะครับ  ผมจะใช้ Doking ต่อเข้ากับ เครื่องคอม  ทำงานได้ดีกว่า เร็วกว่าทั้ง สองย่างที่กล่าวไว้ข้างต้นครับ
« แก้ไขครั้งสุดท้าย: ตุลาคม 28, 2011, 09:46:53 am โดย jong »
บันทึกการเข้า

Panasonic THP42U30T
Egreat R200ll
หน้า: 1 ... 57 58 [59] 60 61 ... 176
กระโดดไป: